<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

<title>Компания «Лидское пиво» выпустила второй сорт из серии Менскае  |  BELBEER.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
<link rel="stylesheet" href="http://belbeer.com/wp-content/themes/themorningafter/style.css" type="text/css" media="screen, projection" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://belbeer.com/feed/" />
<link rel="pingback" href="http://belbeer.com/xmlrpc.php" />
	
<!--[if lt IE 7]>
	<link rel="stylesheet" href="http://belbeer.com/wp-content/themes/themorningafter/ie.css" type="text/css" media="screen, projection">
<![endif]-->
    
    
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BELBEER.com &raquo; Лента комментариев к &laquo;Компания «Лидское пиво» выпустила второй сорт из серии Менскае&raquo;" href="http://belbeer.com/2017/04/30/8403/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/belbeer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='socicon-css'  href='http://belbeer.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://belbeer.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://belbeer.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://belbeer.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://belbeer.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-click-info-style-css'  href='http://belbeer.com/wp-content/plugins/wp-click-info/wp-click-info.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://belbeer.com/wp-content/themes/themorningafter/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://belbeer.com/wp-content/plugins/wp-click-info/wp-click-info.js.php?ver=1.0'></script>
<script type='text/javascript' src='http://belbeer.com/wp-content/themes/themorningafter/includes/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://belbeer.com/wp-content/themes/themorningafter/includes/js/woo_tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://belbeer.com/wp-content/themes/themorningafter/includes/js/general.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://belbeer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://belbeer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://belbeer.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://belbeer.com/2017/04/30/8403/" />
<link rel='shortlink' href='http://belbeer.com/?p=8403' />
<link rel="alternate" type="application/json+oembed" href="http://belbeer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbelbeer.com%2F2017%2F04%2F30%2F8403%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://belbeer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbelbeer.com%2F2017%2F04%2F30%2F8403%2F&#038;format=xml" />
<script type='text/javascript' src='http://belbeer.api.oneall.com/socialize/library.js'></script>

<!-- Theme version -->
<meta name="generator" content="The Morning After " />
<meta name="generator" content="WooFramework 4.1.0" />
<!-- Alt Stylesheet -->
<link href="http://belbeer.com/wp-content/themes/themorningafter/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://belbeer.com/wp-content/themes/themorningafter/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://belbeer.com/wp-content/themes/themorningafter/custom.css" rel="stylesheet" type="text/css" />

<!--[if IE 6]>
<script type="text/javascript" src="http://belbeer.com/wp-content/themes/themorningafter/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://belbeer.com/wp-content/themes/themorningafter/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://belbeer.com/wp-content/themes/themorningafter/css/ie6.css" />
<![endif]-->	

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://belbeer.com/wp-content/themes/themorningafter/css/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://belbeer.com/wp-content/themes/themorningafter/css/ie8.css" />
<![endif]-->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://belbeer.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6bbff8ab41&wpp_id=8403';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta property="og:site_name" content="BELBEER.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:url" content="http://belbeer.com/2017/04/30/8403/" />
<meta property="og:title" content="Компания «Лидское пиво» выпустила второй сорт из серии Менскае" />
<meta property="og:description" content="ОАО «Лидское пиво» представляет МЕНСКАЕ 1499 – второй сорт из лимитированной серии МЕНСКАЕ, посвященной 950-летию столицы. Новый продукт приурочен к важному для Минска событию – получению Магдебургского права, которое давало городу полномочия на самоуправление. Великий князь Литовский и король Польский Александр Ягеллончик 14 марта 1499 года выдал жителям Менска дарительную грамоту. Так город стал самостоятельной&hellip;" />
<meta property="og:image" content="http://belbeer.com/wp-content/uploads/2017/04/Bottle.png" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="4724" />
<meta property="article:published_time" content="2017-04-30T06:44:44+00:00" />
<meta property="article:modified_time" content="2017-04-30T06:44:44+00:00" />
<meta property="article:author" content="http://belbeer.com/author/fyodar/" />
<meta property="article:section" content="Новости Беларуси" />
<meta property="article:tag" content="Новости компаний" />

</head>

<body class="post-template-default single single-post postid-8403 single-format-standard unknown">

    <div class="container">
    
        <div id="header" class="column span-14">
        
            <div id="logo" class="column first">

                
        					<a href="http://belbeer.com/" title="Белорусское пиво">
        			<img src="http://belbeer.com/wp-content/uploads/2011/07/logo_big.png" alt="BELBEER.com" />
        		</a>
        	 
                    
            </div>
            
            <div id="search_menu" class="column span-6 border_left last push-0">
            
                <div id="search" class="column first">
                    <h3 class="mast4">Поиск</h3>
                    
                    <div id="search-form">                  
                        <form method="get" id="searchform" action="http://belbeer.com/">
                            
						<div><label for="s" class="none">Search for:</label>
						<input type="text" name="s" id="s" class="search_input" value="" />
						
						<label for="searchsubmit" class="none">Go</label>
						<input type="submit" id="searchsubmit" class="submit_input" value="Искать" /></div>
                            
                        </form>
                    </div>
                </div>
                
				<ul id="menu">

				<li><span class="about"><a href="/wp-login.php">Регистрация/Вход</a></li>

				
				
									
				</ul>
            
            </div>
        
        </div>
        <div class="clear"></div>
       
		<div>
<center>
<!--<noindex>
<object type="application/x-shockwave-flash" data="/temp/gr648х60.swf" width="648" height="60">
<param name="movie" value="/temp/gr648х60.swf" />
</object>
</noindex>-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Belbeer_top_adap -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6127092493611270"
     data-ad-slot="8724577548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>
</div>				
        <div id="post_content" class="column span-14 post-8403 post type-post status-publish format-standard hentry category-3 category-8">
        
        	
                
        	<div class="column span-11 first">

        		<h2 class="post_cat">Новости Беларуси</h2>

					<!-- <noindex><center><a rel=nofollow href=https://www.facebook.com/photo.php?fbid=635866539803698&set=a.443783442345343.100789.425362734187414&type=1&theater><img src=/photos/20140122.gif></a></center></noindex> -->
        		
            	<h2 class="post_name" id="post-8403">Компания «Лидское пиво» выпустила второй сорт из серии Менскае</h2>
            	
				            	<div class="post_meta">
            		 30.04.2017 <span class="dot">&sdot;</span>   <a href="#comments">Комментировать</a> <span class="dot">&sdot;</span>             	</div>

				<div class="post_meta">
            		            	</div>
            	
				<div class="post_text">

            		<p><a href="http://belbeer.com/wp-content/uploads/2017/04/Bottle.png"><img class="size-medium wp-image-8404 alignright" src="http://belbeer.com/wp-content/uploads/2017/04/Bottle-113x300.png" alt="" width="113" height="300" srcset="http://belbeer.com/wp-content/uploads/2017/04/Bottle-113x300.png 113w, http://belbeer.com/wp-content/uploads/2017/04/Bottle-768x2047.png 768w, http://belbeer.com/wp-content/uploads/2017/04/Bottle-384x1024.png 384w" sizes="(max-width: 113px) 100vw, 113px" /></a>ОАО «Лидское пиво» представляет МЕНСКАЕ 1499 – второй сорт из лимитированной серии МЕНСКАЕ, посвященной 950-летию столицы. Новый продукт приурочен к важному для Минска событию – получению Магдебургского права, которое давало городу полномочия на самоуправление.</p>
<p>Великий князь Литовский и король Польский Александр Ягеллончик 14 марта 1499 года выдал жителям Менска дарительную грамоту. Так город стал самостоятельной административно-территориальной единицей с собственным органом самоуправления, гербом и налоговой системой и получил статус центра ремесла, торговли и культуры.</p>
<p>МЕНСКАЕ 1499 &#8212; это классический светлый лагер. Пиво низового брожения с приятным хмелевым ароматом и мягким вкусом.</p>
<p>В основе композиции этикетки, выполненной в виде старинного витража, – миниатюры ключа и грамоты как символы свободы города и его права на самоуправление.</p>
<p>Содержание алкоголя в новом сорте – 4,2%. Массовая доля сухих веществ – 10%. МЕНСКАЕ 1499 будет выпускаться в стеклянной бутылке объёмом 0,5 л. и ПЭТ-бутылке 1,0 л. Рекомендованная цена – 1,61 BYN за стеклянную бутылку, а также 2,73 BYN за ПЭТ-бутылку.</p>
<p>Первая партия нового продукта начнет появляться на прилавках магазинов с 2 мая 2017 года.</p>
<p><em>Лимитированная серия МЕНСКАЕ от компании «Лидское пиво» создана в честь 950-летия Минска. Она состоит из трёх сортов, каждый из которых связан с важной датой в истории столицы. МЕНСКАЕ 1067 – первый продукт в серии, который был приурочен к первому упоминанию Минска в летописи «Повесть временных лет».</em></p>
<script type="text/javascript">(function (w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="http://belbeer.com/2017/04/30/8403/" data-url data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="cmsbelbeercom" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons">
</div>											
					
<div>
<noindex>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=424682634262836";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend"></div>
<br /><br />
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?60"></script>

<script type="text/javascript">
  VK.init({apiId: 2698806, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

<br /><br />

<center>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(123143, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.9,
            type: "horizontal",
            limit: 4,
            title_font_size: 1,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "66A200",
            url_color: "66A200",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.documentElement.firstChild;
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "http://an.yandex.ru/system/context.js";
    s.setAttribute("async", "true");
    t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

</center>
</noindex></div>
<br /><br />
				</div>
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://belbeer.com/2017/04/30/8403/';
var disqus_identifier = '8403 http://belbeer.com/?p=8403';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'belbeer';
var disqus_title = "Компания «Лидское пиво» выпустила второй сорт из серии Менскае";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=8403';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

            </div>
            
            
        <div class="column span-3 last">						              
	<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="mast">Меню</h3><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351"><a href="/restaurants/">Пабы Минска</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a title="Рейтинг пива" href="http://belbeer.com/all-rating/">Пастеризованное пиво</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="http://belbeer.com/all-rating-2/">Живое пиво</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://belbeer.com/%d0%bc%d0%b8%d0%bd%d0%b8-%d0%bf%d0%b8%d0%b2%d0%be%d0%b2%d0%b0%d1%80%d0%bd%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%b8/">Мини-пивоварни Беларуси</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://belbeer.com/%d0%bf%d0%b8%d0%b2%d0%b7%d0%b0%d0%b2%d0%be%d0%b4%d1%8b-%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%b8/">Пивзаводы Беларуси</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://belbeer.com/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%b8/">Новости Беларуси</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://belbeer.com/category/%d0%bc%d0%b8%d1%80%d0%be%d0%b2%d1%8b%d0%b5-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">Мировые новости</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://belbeer.com/category/%d0%bf%d0%b8%d0%b2%d0%bd%d0%be%d0%b9-%d0%b1%d0%bb%d0%be%d0%b3/">Пивной блог</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="http://belbeer.com/category/%d0%bf%d1%80%d0%b5%d1%81%d1%81-%d1%80%d0%b5%d0%bb%d0%b8%d0%b7%d1%8b/">Новости компаний</a></li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1391"><a href="http://belbeer.com/category/tasting/">Дегустации</a></li>
<li id="menu-item-1392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1392"><a href="http://belbeer.com/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e/">Интервью</a></li>
</ul></div></div><div id="execphp-2" class="widget widget_execphp"><h3 class="mast">Реклама</h3>			<div class="execphpwidget"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><br />
<!--44608--><br />
<br />
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf6b375121a9d08f54d3249d0da7eed5a45053f4d6" type="text/javascript"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1314546" type="text/javascript"></script></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="mast">Подписка</h3>			<div class="textwidget"> <noindex>
<a href="http://feeds.feedburner.com/belbeer"><img src="http://feeds.feedburner.com/~fc/belbeer?bg=66a200&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a>
<form style="border:1px solid #ffffff;padding:3px;text-align:center;" action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=2060035', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Введите ваш e-mail:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="http://feeds.feedburner.com/~e?ffid=2060035" name="url"/><input type="hidden" value="BELBEER.com - Belarusian Beer" name="title"/><input type="hidden" name="loc" value="ru_RU"/><input type="submit" value="Подписаться" /></form>
</noindex></div>
		</div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="mast">Мы в соцсетях</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/belbeercom/" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                                    <span class="zoom-social_icons-list__label"></span>
                                            </a>
                </li>

            
        </ul>

        </div></div>     
        
        </div>
                
        <div id="footer" class="column span-14">
<noindex><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- belbeer.com_first_page -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6127092493611270"
     data-ad-slot="8463974742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></noindex>       
<br />       
<noindex><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=101676553271000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<center><div class="fb-like-box" data-href="https://www.facebook.com/belbeercom" data-width="960" data-height="170" data-border-color="#ffffff" data-show-faces="true" data-stream="false" data-header="false"></div></center></noindex>
<br />   
        
	
		<div id="copyright" class="column span-7 first"> <A href=/index.php>Архив сайта</a> за 2002-2012 годы. Редакция: <a href="mailto:belbeercom@gmail.com">belbeercom@gmail.com</a>
		Информация <a href=/about/>о проекте</a> и <a href=/about/>об ограничениях</a>		</div>
		
		<div id="credit" class="column span-7 last">
        <p>2002-2012 © <a href=/>"Белорусское пиво"</a></p>		</div>
		
	</div>
   </div>
        
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'belbeer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://belbeer.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/belbeer.com\/wp-admin\/admin-ajax.php","post_id":"8403"};
/* ]]> */
</script>
<script type='text/javascript' src='http://belbeer.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ru_RU\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://belbeer.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div id="fb-root"></div>
<noindex><!--begin of Rambler's Top100 code --><a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?1032089" alt="" width=1 height=1 border=0></a><!--end of Top100 code--><!--begin of Top100 logo--><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a><!--end of Top100 logo -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t44.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border=0 width=31 height=31><\/a>')//--></script><!--/LiveInternet-->

<!-- Akavita counter code --><a target=_top
href="http://www.akavita.com/">
<script language=javascript><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language=javascript><!--
q='lik?id=22387&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border=0 width=88 height=31>');
if(lt){d.write('<'+'!-- ');}//--></script><noscript>
<img src="http://adlik.akavita.com/bin/lik?id=22387"
border=0 height=31 width=88 alt="Akavita">
</noscript><script language="JavaScript"><!--
if(lt){d.write('--'+'>');}//--></script></a>
<!-- Akavita counter code --></noindex>


<noindex>
<!-- (C)2008 Gemius SA - gemiusAudience / belbeer.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.Rbr4qcT5BZrx_h.OU6.xLR3.ImKV5ht_wcSo3TAGnf.i7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/js/xgemius.js"></script>

        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6071488-5");
pageTracker._trackPageview();
} catch(err) {}</script>
</noindex>
</body>
</html>
